Neue Tweets ...

 

VMware vCenter 5.1 | Upgrade SSO Fehler 2229

VMware vCenter 5.1 | Upgrade SSO Fehler 2229

Beim Upgrade des vCenter Single Sign On Dienstes erscheint folgender Fehler

image

Das Upgrade muss in einer Eingabeaufforderung (geöffnet als Administrator) gestartet werden

1
VMware-SSO-Server.exe /S /v"/L*v \"%temp%\vim-sso-msi.log\" /qn"
Michael Gailitzdörfer
No Comments

Sorry, the comment form is closed at this time.